Commit 73197de3 authored by phaer's avatar phaer

doc: Add erlang-inets to debian dependencies.

parent 841e4e4d
Pipeline #23561 failed with stages
......@@ -14,6 +14,7 @@ This guide will assume you are on Debian Stretch. This guide should also work wi
* `erlang-eldap`, if you want to enable ldap authenticator
* `erlang-ssh`
* `erlang-xmerl`
* `erlang-inets`
* `git`
* `build-essential`
......
......@@ -18,6 +18,7 @@
- erlang-eldap (LDAP認証を有効化するときのみ必要)
- erlang-ssh
- erlang-xmerl
- erlang-inets
- git
- build-essential
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment