bump fast_html to 2.0

3 jobs for feat/fast_html-2.0 in 45 seconds (queued for 1 second)
Status Job ID Name Coverage
  Test
failed #140853
analysis

00:00:45

failed #140851
lint

00:00:43

failed #140852
unit-testing

00:00:45

 
Name Stage Failure
failed
analysis Test
could not compile dependency :fast_html, "mix compile" failed. You can recompile this dependency with "mix deps.compile fast_html", update it with "mix deps.update fast_html" or clean it with "mix deps.clean fast_html"
** (Mix) Could not compile with "make" (exit status: 2).
You need to have gcc and make installed. If you are using
Ubuntu or any other Debian-based system, install the packages
"build-essential". Also install "erlang-dev" package if not
included in your Erlang/OTP version. If you're on Fedora, run
"dnf group install 'Development Tools'".

ERROR: Job failed: exit code 1
failed
unit-testing Test
==> fast_sanitize
** (Mix) Could not compile with "make" (exit status: 2).
You need to have gcc and make installed. If you are using
Ubuntu or any other Debian-based system, install the packages
"build-essential". Also install "erlang-dev" package if not
included in your Erlang/OTP version. If you're on Fedora, run
"dnf group install 'Development Tools'".

ERROR: Job failed: exit code 1
failed
lint Test
==> fast_sanitize
** (Mix) Could not compile with "make" (exit status: 2).
You need to have gcc and make installed. If you are using
Ubuntu or any other Debian-based system, install the packages
"build-essential". Also install "erlang-dev" package if not
included in your Erlang/OTP version. If you're on Fedora, run
"dnf group install 'Development Tools'".

ERROR: Job failed: exit code 1